Help Center

Animation Composer requires Adobe After Effects 16.1.0 or later